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Sample Preparation 
 

• Sample Tubes:  
  a.) Standard EPR tube size = 4mm OD, however, sizes do vary (2mm, 
                              3mm, 5mm, 10mm) and can be accommodated by the instrument. 
                              (4mm and 5mm OD are the ONLY sizes for cryogenic experiments) 
 

b.) EPR tubes are made out of quartz whereas NMR tubes are made out of 
     Pyrex, which contains some iron that may or may not, depending on 
     your sample, contribute to the EPR signal. 
 
c.) LOW CONCENTRATION SAMPLES: 
 Suprasil (synthetic) quartz tubes should be used over clear-fused 
            (natural) quartz b/c Suprasil will not have contributing background 
             signals due to e- holes (E’ Signals) in the quartz (SiO2) matrix. 
  

The E’ signal is very weak and should not be a factor if there is a 
             strong signal from the sample. 

 
• Minimum: (a) Sample Volume: ~ 20 µL 

(b) Spin Concentration: ~ 10-9 M  (Minimum # of spins = 1011) 
 

• Aqueous Samples: The water in aqueous samples absorbs the electric part of the 
microwaves and begins to heat (like your microwave at home), and therefore, the 
sample size needs to be limited, specifically the surface area of the sample size.   
Users have a few options, two of which are 

a.) Use special sample tubes that are available upon request 
b.) Use capillary tubes  

 
Getting Started 
 
1.) Turn on the following (if not already on): 

• Water Chiller (allow 10-15 minutes for the chiller to come to temperature) 
• Console  
• Power Supply (located directly underneath console) 
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• N2 gas flow (orange tubing connected to back of waveguide) set to ~ 1.0 
SCFM 

** This purges the waveguide of any oxygen that may cause 
erroneous signals in your spectra. 

 
 
2.) Open the WinEPR Acquisition software                  located on the desktop 
 
 
4.) Fill out the Recharge Log with your name, advisor, department, 13-digit recharge 

number, time started, and experiment being performed (i.e. Room T, VT, He, or 
ENDOR). 

 
Tuning the Cavity with Sample Inserted 
 
1.) Insert the correct size collet into the resonator and screw on the black nut; leave it 

loose.  Be careful NOT TO STRIP OR CROSSTHREAD THE THREADS ON THE 
WHITE TEFLON PIECE.  If there is ANY resistance STOP and retry. 

 
2.) Wipe the outside of the tube with acetone or solvent of choice.  Insert your sample to 

the appropriate depth (using the Depth Gauge), making sure to insert it straight down 
so you do not break the quartz dewar or your sample in the cavity, and tighten the 
black nut finger tight.   

 
2.) Open the Microwave Bridge Control by clicking the “MW” icon.  The system should 
      be in Standby mode when opened. 
 

Microwave Bridge 
Control 

 
 
 
 
 
 
 
3.) a.) Click the Tune mode.  Wait for the tuning dip to appear; it takes ~ 10 secs so 

please be patient.  Set the Attenuation (i.e. power, however, they are inversely 
related, so a higher Attenuation = lower Power) to 25 dB.  The arrow buttons 

 on the left of the Attenuation value allow you to move in increments 
of ten and the arrow buttons on the right allow you to move in single digit 
increments. 

                  If you see a line but no dip, you can find the dip by moving the Frequency 
                  cursor left or right; it should be around 9.44GHz (23%) if the dewar is 
                  installed in the cavity.   
           Using the Frequency cursor, get the dip near the center of the window.  
 
 (Refer to figure on next page) 
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b.) Allow the system and your sample to thermally equilibrate for ~10 minutes. 
 
 
Steps (c) and (d) are OPTIONAL: 
    c.) Move the Signal Phase until the dip is as symmetric as possible. While maintaining 
as much of the depth as possible. 
 
    d.) Move the Iris motor up or down until the tuning dip is as narrow and deep as 
         possible.  You may have to re-phase the dip afterwards.  
      
    e.) Click Auto Tune Up (   ) if tuning dip is to the right of the center line or  
         Down  (    ) if the tuning dip is to the left.   
         Wait for Auto Tune process to finish – Everything will be green and the AFC and 

Diode cursor will be in the center/green area.            
 
 
 
 
 
 
 
 
         
         If AFC and Diode are not exactly in the center, then you can hit the Fine Tune 

button. 

a2

d

ce

Not Tuned Tuned 
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If the Auto Tune process cannot tune your sample, then please follow the Manual 

Tuning Procedure below.   
* It is sometimes helpful to use the Manual Tuning Procedure to tune your first 
        sample and then use the Auto Tune feature to tune the rest of your samples.   

            * If you have aqueous samples, you will always have to manual tune. 
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Manual Tuning Procedure 
 
1.) In the MW Bridge Control box go to Tune mode.  Set the attenuation to 25 dB.  

Locate and center the tuning dip using the Frequency slider control (it will be ~ 23% 
if the dewar is installed in the cavity and ~98% if there is no dewar). 

 
2.) Adjust the Signal Phase slider to make dip as symmetric as possible.  Adjust the 

frequency if necessary. 
 
3.) Go to Operate mode (wait, it takes ~ 10 secs).  Increase the attenuation to 50 dB.   
 
4.) Adjust the Bias slider so the diode current meter is centered. 
 
5.) Lower the attenuation down to 30 dB and adjust the diode current back to the center 

by clicking and holding down the Iris up/down arrows .  Center the AFC as 
necessary by using the Frequency slider.   Repeat for 20 dB and then 10 dB, or the 
lowest desired (i.e. 2 dB for the Power Sweep).  At 2 dB the diode takes a long time 
to stabilize and tends to drift. 

 
6.) Adjust the attenuation back up to 50 dB in 10 dB steps while watching the diode 

current meter.  If the meter moves, then proceed to Step 7.  If it does not move, 
then the sample is tuned and the experiment is ready to be run, proceed to collecting a 
spectrum.   

   
 
7.) Adjust the attenuation back down to 10 dB.  Next, adjust the Signal Phase slider until 

a local maximum on the diode current meter is reached (i.e. until the meter is as far to 
the right as possible).  Using the Iris up/down arrows, adjust the diode meter back to 
the center.  Repeat step (6).  The diode meter should stay centered and not move. 

 
 Once your Sample is Tuned close the MW Bridge Control box. 
 
 
Collecting a Spectrum 
 

Set Static 
Field 

Change Center 
Field    & 
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Experiment 
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 Start 
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1.) Open the Interactive Spectrometer Control (“I” icon next to MW on toolbar) and 
make sure the Calibrated box is checked.  Close the window.   

 * If you forget this step, then when you run your first experiment it will 
say “uncalibrated” in red letters at the top of your spectrum.   Check the 
box and then click on “Set Parameters to Spectrum” and then click on the 
spectrum with the “P” that appears as the mouse cursor. 

 
2.) (a) If you do not know where your signal will be – Use the DEFAULT 

PARAMETERS: 
• File => Open => My Computer =>Local Disk (C:) => EPR Data => 

Default Parameters 
• Open the file that best suites your sample 
• AS SOON AS YOU OPEN IT save under a different name: File => 
  Save as…=> My Computer => Local Disk (C:) => EPR Data => Your 

Folder => New File name 
• Click Run (the green button on the top about 2/3 to the right) 
• Optimize the parameters for your sample (refer to the “Optimizing 

Parameters” section below) 
 
     (b) If you do know where your signal will be* 

• Open a New Spectrum Window 
• Open the Experiment Parameters and fill in as applicable 
• Click Run 
• Optimize the parameters for your sample (refer to the “Optimizing 

Parameters” section below) 
 

* To load parameters from a previously saved experiment: 
   Open the saved data set and then click the Duplicate button.  This opens a 

new spectrum window but with all of the same parameters from the saved 
data. 

 (c) Once you have your parameters optimized for your sample, TAKE A 
BACKGROUND spectrum.  The parameters for your background need to be 
identical to your scan parameters for your sample.  In addition, an empty tube 
should be inserted into the cavity, preferably the same tube you will put your 
sample in. 

 
 

Optimizing Parameters 
 
1.) Center Field and Sweep Width – Center field should be set at the center of your EPR 

signal and the sweep width should include the signal and enough baseline.  Once you 
can see your signal you can click on the “Change center field and sweep width” icon 
(refer to image on page 4) in order to set the appropriate values.  Size the box to the 
desired size by clicking with the left mouse button and dragging at each corner. Once 
you have your desired size set it by clicking the right mouse button then RERUN 
your spectrum.  The new values WILL NOT be saved until you rerun the experiment. 
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2.) Receiver Gain – Depends on the strength of the EPR signal from your sample 
  Strong Signal  =  Low R.G. 
  Weak Signal   =   High R.G. 

 
3.) Power Level 
 Perform a Power Sweep  
 
 Once you’ve acquired a signal and have it centered with the correct receiver gain: 
 
 a.) Open the MW Bridge Control.  Tune the cavity down to 2dB (Follow Manual 
           Tuning Procedure).  This is done b/c it is extremely difficult for the AutoTune 
           function to tune to that high of power. 
 
 b.) Open the Parameters list.  Select MW Power Sweep.  Set the following (suggested 
            values only): 
  Attenuator = 4.0 dB                       Resolution in Y = 15 (number of spectra) 
  Step = 3 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 Click OK.  Then click Run. 
 
 Once acquisition is finished, right-click on the spectrum and go to Display Type => 

2D Stack Plot.  Right click again and check Whitewash (this shows only positive 
values).  The spectrum with the highest intensity is your optimal power.   
 
 
 
 
 
 
 
 
 

1st Spectrum  
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If you would like a more precise power value, you can run the Power Sweep again with a 
smaller range and increment.   

 
4.) Modulation Amplitude – Helps decrease low frequency noise (i.e. thermal 
     fluctuations, electronic vibrations, drafts in the room, etc.)   
        **Refer to Appendix A on page 11 for more information** 

 Compromise between sensitivity and resolution 
  If too large  =>  Will distort/broaden signal 
   If too small  =>  Disadvantage because S/N will not be as good 
  This value is sample dependent 
   * The more hyperfine splitting, the smaller the value should be 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
5.) Time Constant – filters out high frequency noise 
  Set to 1/10 the time it takes to sweep through the narrowest line of interest 
   **Want to increase for weak signals 
  Too Low  =>  Get a lot of noise 
  Too High  =>  Filters out your EPR signal 
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6.) Conversion Time – The amount of time the AC to DC converter spends at each point. 
  Rule of Thumb: Set  =  to the Time Constant 
 
7.) Number of X-Scans (i.e. Signal Averaging):  The baseline quality of your spectrum 

is improved by accumulating several short scans rather than taking one long scan. 
 
 
 
 
 
 
 
 
 
 
 
 
 
Performing 2D Experiments 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
1.) Incremental Sweep – Useful for:  
 (a) measuring a sample that changes with time and you want to observe the change 
            over the entire field or  
 (b) putting together a 2D data set with several different samples (a time delay 
            can be set between scans so there is time to change samples: Go to Parameters=> 
            Options => Delay).  
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2.) Temperature Sweep* – Useful for samples that change as a function of temperature (a 
time delay can be set).   

  * Variable Temperature Training needs to be completed before attempting this 
                      experiment 
 
3.) Time Scans – Useful for monitoring the kinetics of a sample that changes in intensity 

with time at one particular field value. 
  Please ask for help if you would like to run this experiment. 
 
4.) Field Sweep – Allows you to run time scans at different field positions to create one 

2D data set if used in conjunction with the time scan feature. 
 
 
Saving Data 
 
1.) As a WinEPR File 
 File => Save as… => My Computer => EPR Data => Your Folder name 
 

 ** The software saves two files: one for the spectra and one for the parameters.  Be 
sure that if you move one, you move the other by clicking on All Files from the 
drop down menu. 

 
2.) As an ASCII file 
      File => Export… => Destination (notice the file type is ASCII format) 
 
      You can open this file in Excel and it is delimited with tabs; format as necessary. 
 
 
Data Processing  
 
1.) Open the WinEPR Processing software by double clicking on the icon 
                                                                                 located on the desktop: 
      or by clicking            on the menu bar of the WinEPR Acquisition 
      software. 
  
2.) To open a spectrum, click File => Load => and choose a file (more than one can be  
      loaded at the same time by holding down the CTRL key and clicking on each file). 
 
3.) Click once on the number that corresponds to the spectrum you want, then click on 
      WINEPR System => 1D Processing (or 2D processing if you performed a 2-D 
       experiment) 
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         To switch between loaded spectra, double click on the number and the 
         corresponding spectrum will appear in the screen, but only after 1D processing 
         has been selected. 
 
4.)  To create a 2D data set from 1D experiments: 
 a.) Load all spectra in the order you want them to be included in the 2D data 
                        set (you can load all of them at the same time by holding down the CTRL 
                        key and clicking on each file) 
 b.) Click File => Create 2D File…  Select files and click OK. 
 c.) Click on the very last # at the top (this is your 2-D data set) then go to 
                        WINEPR System => 2D-Processing 
 
5.) To get back to the original menu (i.e. you’re in 2D Processing and want to do some 
      1D Processing on another spectrum) then go to 1D/2D Processing => WinEPR 
      System and repeat step (3) 
 
When you are Finished 
 
1.) Open the MW Bridge Control and put the system in Standby mode. Every time you 
change samples you must put the system in Standby. 
 
2.) Turn off the console, power supply, and N2 purge gas.  Turn the Chiller off LAST. 
 
3.) Remove your sample and replace the plastic cover over the collet (this helps keep the 

cavity free of contamination.) 
 
4.) Save any data and close the software; log off your account  
 
5.) Finish filling out the rest of the recharge sheet.  
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Appendix A  
 
Magnetic Field Modulation 
 Used to improve the sensitivity of the spectrometer by “encoding” the signal into a 

sine wave.  The magnetic field is modulated (i.e. varied) at a certain frequency 
(normally 100 kHz) which will then cause the EPR absorption signal to have the same 
frequency.  The phase-sensitive detector will only detect signals that are within +/- 1 
kHz of this modulation frequency.  This technique increases the S/N by filtering out 
low frequency noise. 

 
Excessive modulation amplitude or frequency can lead to signal/line distortion.  The 
setting of each depends on what is more important to the user: sensitivity or 
resolution. 
 
If sensitivity is more important and some lineshape distortion can be tolerated, then 
the modulation amplitude should be increased until a maximum EPR signal amplitude 
is obtained with minimal signal distortion. 
 
If resolution and true lineshape is more important, then the modulation amplitude 
should be set at ~ 0.2 x’s LESS THAN the actual line width (only rule of thumb). 
 
A compromise b/t sensitivity and resolution is to set the modulation amplitude to 4-5 
x’s LESS THAN the mod amp at max signal intensity (only rule of thumb). 

 
 
 Determining What Modulation Amplitude to Use (Range: 0.1 – 20G) 
 
 (1) Run an experiment, find the signal, set appropriate field sweep and gain 
 (2) Determine and set optimum power level 
 (3) Run a series of experiments where only the modulation amplitude is changed: 

   
  For Resolution – If by decreasing the mod amp decreases the line width, 

then continue decreasing the mod amp until there is no more line broadening 
– this will be the mod amp for maximum resolution. 

 
  For Sensitivity – Perform the resolution experiment above and then 

increase the mod amp until a maximum signal intensity is seen without 
compromising too much resolution (i.e. minimizing line 
distortion/broadening). 

   


